How to install libscim8v5 on Debian Unstable (Sid)