How to install libsbsms-dev on Debian Unstable (Sid)