How to install librygel-db-2.6-2 on Debian Unstable (Sid)