How to install librygel-core-2.6-2 on Debian Unstable (Sid)