How to install librsvg2-2 on Debian Unstable (Sid)