How to install librscode1 on Debian Unstable (Sid)