How to install librpm-dev on Debian Unstable (Sid)