How to install librospack-dev on Debian Unstable (Sid)