How to install librosbag-dev on Debian Unstable (Sid)