How to install libroot-math-splot5.34 on Debian Unstable (Sid)