How to install libroot-hist-spectrum-dev on Debian Unstable (Sid)