How to install libroar-compat2 on Debian Unstable (Sid)