How to remove libroar-compat-tools from Debian Unstable (Sid)