How to install libroar-compat-tools on Debian Unstable (Sid)