How to install librivet-dev on Debian Unstable (Sid)