How to install librime1 on Debian Unstable (Sid)