How to install librime-dev on Debian Unstable (Sid)