How to install librime-data-zyenpheng on Debian Unstable (Sid)