How to install librime-data-stroke5 on Debian Unstable (Sid)