How to install librime-data-stenotype on Debian Unstable (Sid)