How to install librime-data-soutzoe on Debian Unstable (Sid)