How to install librime-data-sampheng on Debian Unstable (Sid)