How to install librime-data-quick5 on Debian Unstable (Sid)