How to install librime-data-ipa-xsampa on Debian Unstable (Sid)