How to install librime-data-combo-pinyin on Debian Unstable (Sid)