How to install librime-data-bopomofo on Debian Unstable (Sid)