How to install librgxg-dev on Debian Unstable (Sid)