How to install librg-blast-parser-perl on Debian Unstable (Sid)