How to install libresteasy-java on Debian Unstable (Sid)