How to install librest-doc on Debian Unstable (Sid)