How to install librest-dev on Debian Unstable (Sid)