How to install librest-0.7-0 on Debian Unstable (Sid)