How to install libresolv-wrapper on Debian Unstable (Sid)