How to install libreoffice-l10n-ka on Debian Unstable (Sid)