How to install librem-dev on Debian Unstable (Sid)