How to install librelion+mpi-1.4-1 on Debian Unstable (Sid)