How to install libregf-utils on Debian Unstable (Sid)