How to install libregexp-java on Debian Unstable (Sid)