How to install libreflectasm-java on Debian Unstable (Sid)