How to install librecon-1.10-dev on Debian Unstable (Sid)