How to install librecon-1.10 on Debian Unstable (Sid)