How to install librdkit1 on Debian Unstable (Sid)