How to install librdkit-dev on Debian Unstable (Sid)