How to install librdf-doap-lite-perl on Debian Unstable (Sid)