How to install librasterlite2-dev on Debian Unstable (Sid)