How to install librasterlite2-1 on Debian Unstable (Sid)