How to install libraspell-ruby1.9.1 on Debian Unstable (Sid)