How to remove libraspell-ruby1.8 from Debian Unstable (Sid)