How to install libraspell-ruby on Debian Unstable (Sid)