How to install librarian-puppet-simple on Debian Unstable (Sid)